BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 14.01.2002, 15:18     #1
AndyS   AndyS ist offline
Senior Mitglied
 

Threadersteller
 
Registriert seit: 11/2001
Ort: Darmstadt
Beiträge: 181

Aktuelles Fahrzeug:
BMW E36 325i Coupe
Motorstreiken nach Waschanlage

Hi Leute,
frohes Neues erst einmal.
Ich habe seit neuestem das Problem daß, wenn ich aus der Waschanlage komme
nach ca 500 m strecke mein Auto plötzlich brutal ruckelt und dann sofort ausgeht.
Wenn ich es dann noch schaffe rechts ran zufahren muss ich ne weile Warten und
die Karre orgeln alssen dann gehts wieder.
Vermutlich wird irgenwas nass aber im Motorraum kann ich nix finden und das ganze tritt
erst seit den letzten 2 wäschen auf.
Hat irgendwer ne Idee wo oder was es sein könnte?
Danke Gruß AndyS
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 14.01.2002, 17:32     #2
L'âme   L'âme ist offline
Power User
 
 
Registriert seit: 08/2001
Beiträge: 15.821
Hast Du vielleicht Deinen Ansaugtrakt bearbeitet? Kann mir vorstellen, daß der Motor Wasser zieht. Evtl. sind auch Deine Zündkerzen feucht geworden, obwohl die bei BMW ganz gut versteckt sind.
Warum das aber nur nach jeder zweiten Wäsche passiert, verstehe ich auch nicht.
__________________

Mit Zitat antworten
Alt 14.01.2002, 17:41     #3
Bonusheld   Bonusheld ist offline
Senior Profi
  Benutzerbild von Bonusheld
 
Registriert seit: 11/2001
Ort: D-40789 Baumberg
Beiträge: 2.097

Aktuelles Fahrzeug:
E46 330CiA MII & nen alten Golf3

Baumberg
Läßt Du auch Unterbodenwäsche durchführen?
__________________
Bonusheld
Gute Ideen werden nicht automatisch akzeptiert. Sie lassen sich nur mit kühner Ungeduld durchsetzen.
Userpage von Bonusheld
Mit Zitat antworten
Alt 14.01.2002, 17:44     #4
L'âme   L'âme ist offline
Power User
 
 
Registriert seit: 08/2001
Beiträge: 15.821
Genau, das könnte sein. Er nimmt nur jedes zweite Mal eine Unterbodenwäsche und dann kommt irgendwo Feuchtigkeit rein. Logisch

Edit: Sollte mal richtig lesen...
__________________


Geändert von L'âme (14.01.2002 um 18:16 Uhr)
Mit Zitat antworten
Alt 14.01.2002, 17:52     #5
Bonusheld   Bonusheld ist offline
Senior Profi
  Benutzerbild von Bonusheld
 
Registriert seit: 11/2001
Ort: D-40789 Baumberg
Beiträge: 2.097

Aktuelles Fahrzeug:
E46 330CiA MII & nen alten Golf3

Baumberg
Zitat:
das ganze tritt erst seit den letzten 2 wäschen auf
Nene, er meint das Problem besteht erst seit kurzer Zeit.
Aber wie auch immer - der Motor zieht Wasser. Das Problem hatte ich auch mal, nur denke ich so ein grosser Schaden wird es wohl hoffentlich nicht sein.
__________________
Bonusheld
Gute Ideen werden nicht automatisch akzeptiert. Sie lassen sich nur mit kühner Ungeduld durchsetzen.
Userpage von Bonusheld
Mit Zitat antworten
Alt 14.01.2002, 17:52     #6
Dresches  
Gast
 
Beiträge: n/a
Haaaallooo!
Er schrieb: "...seit den letzten 2 Wäschen..." nicht bei jeder zweiten Wäsche.
Wollte ich nur mal drauf hinweisen...

EDIT: Bonusheld war einen Wimpernschlag schneller...
Mit Zitat antworten
Alt 14.01.2002, 18:50     #7
AndyS   AndyS ist offline
Senior Mitglied
 

Threadersteller
 
Registriert seit: 11/2001
Ort: Darmstadt
Beiträge: 181

Aktuelles Fahrzeug:
BMW E36 325i Coupe
Hi ,
nein Unterbodenwäsche lasse ich nicht machen. Ansaugtrakt
habe ich auch gedacht ist aber trocken .
Zündkerzen kann ich mir nicht recht vorstellen die sind ja unter
dem Deckel.
Im Motorraum ist auch scheinbar alles trocken.

Gruß AndyS
Mit Zitat antworten
Alt 14.01.2002, 19:12     #8
ChrisFaber   ChrisFaber ist offline
Junior Profi
 
 
Registriert seit: 03/2001
Ort: Luxembourg
Beiträge: 1.380

Aktuelles Fahrzeug:
F01 760i, E91 330iA Touring, E46 330dA Touring, E86 Z4M Coupe, VW Käfer 1302 Cabrio '71
sicherungskasten oder sonstige elektrik?!



nur so ne idee

christian
Mit Zitat antworten
Alt 14.01.2002, 19:41     #9
Michi 328ti   Michi 328ti ist offline
Junior Freak
 
 
Registriert seit: 08/2001
Ort: D-32457 POW
Beiträge: 379

Aktuelles Fahrzeug:
M3 E46
Rettung naht!!

Hi!!!
Ich weiß,was es ist!!!!
Der Wasserablauf vom Kasten fürs DME Steuergerät und Gebläse ist verstopft,dadurch säuft das Steuergerät ab!!
Meist erst nach ein paar Metern,wenn du inne Kurve Fährst!! Stimmts???Stell dich mal an den Kotflügel vorne rechts und schau auf die Spritzwand im Motorraum,direkt hinterm Zyl Kopf!!!
Da muß eine nach unten gebogeneGummitülle rauskommen,die unten Abgeplattet ist!!
Diese aus der Bohrung ziehen,Dreck darin entfernen,und unteres Ende ca.2cm abschneiden!!
Somit kann sie nich mehr verstopfen!Danach wieder einbauen,mit der Öffnung nach unten!!
So,das wars!
Nett gelle?
Dann möge dein Steuergerät immer Trocken bleiben
Cu Michi 323ti


Hier werden Sie geholfen
__________________
Mein neues Spielmobil M3 E46.
Userpage von Michi 328ti
Mit Zitat antworten
Alt 14.01.2002, 20:39     #10
Bonusheld   Bonusheld ist offline
Senior Profi
  Benutzerbild von Bonusheld
 
Registriert seit: 11/2001
Ort: D-40789 Baumberg
Beiträge: 2.097

Aktuelles Fahrzeug:
E46 330CiA MII & nen alten Golf3

Baumberg
Wenn es aber wieder erwarten doch nicht am "abgesoffenen" Steuergerät liegen sollte, dann prüfe mal deinen Luftfilter ob er möglicherweise naß ist.
__________________
Bonusheld
Gute Ideen werden nicht automatisch akzeptiert. Sie lassen sich nur mit kühner Ungeduld durchsetzen.
Userpage von Bonusheld
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 09:41 Uhr.