BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 19.12.2001, 18:44     #1
AxelF   AxelF ist offline
Junior Guru
 

Threadersteller
 
Registriert seit: 04/2001
Ort: D-88213 Ravensburg
Beiträge: 3.711

Aktuelles Fahrzeug:
BMW M3 E46 SMG II

RV-ZM 3xx
Problem mit der Funkfernbedienung

Hallo,

habe seit heute mittag mal wieder ein Problem:

Wenn ich mein Auto mit der Funkfernbedienung öffne, bleibt die Fahrertür geschlossen, die anderen Schlösser gehen auf.
Ich muß dann mit dem Schlüssel aufschließen.

Das gleiche beim Abschließen, Fahrertür bleibt offen. Wenn ich sie dann öffne (obwohl per Funk abgeschlossen, geht die Alarmanlage los.

Was kann das sein? Funkfernbedienung funzt, Batterie scheint auch noch ok zu sein, schließlich gehen die anderen Türen gleich auf!

Wenn ich drin sitze und das Knöpfchen runterdrücke, gehen alle Türen zu, beim Ziehen am Hebel alle auf.
Zentralverriegelung scheint also auch zu gehen.

Hat jemand ne Idee?

Mein BMW-Händler liegt ca. 25 km entfernt, ich will mir Fahrt ersparen....

Danke!

Christian
Userpage von AxelF
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 19.12.2001, 19:01     #2
TB320   TB320 ist offline
Junior Profi
 
 
Registriert seit: 11/2001
Ort: D-34560 Fritzlar
Beiträge: 1.062

Aktuelles Fahrzeug:
320iA E36, 316iCompact,Golf IV,Porsche944
Hallo Christian,
ich gehe davon aus, daß bei Schlüsselbetätigung alles geht?
Ich denke,da sind die Steuerleitungen/Fahrertür der Funkfernbedienung entweder
-am Steuergerät
-am Stellmotor
-oder irgendwo mittendrin (Kabelbruch)
gelöst.
Gruß
T.B.
__________________
Biedenkopf 2002, ich war dabei!

Das bescheidene Heute ist die gute alte Zeit von Morgen

Ich habe die langweiligste Userpage! Schau doch mal rein.
Userpage von TB320
Mit Zitat antworten
Alt 19.12.2001, 19:10     #3
AxelF   AxelF ist offline
Junior Guru
 

Threadersteller
 
Registriert seit: 04/2001
Ort: D-88213 Ravensburg
Beiträge: 3.711

Aktuelles Fahrzeug:
BMW M3 E46 SMG II

RV-ZM 3xx
Ja, bei Schlüsselbetätigung geht alles (auf und zu). Aber ist irgendwie "uncool", jetzt auf einmal alles wieder ohne Funk zu machen...

Kann das mit der Kälte zu tun haben?????

Danke für den Hinweis!

Christian
Userpage von AxelF
Mit Zitat antworten
Alt 19.12.2001, 19:11     #4
Georg   Georg ist offline
BMW-Treff Team
  Benutzerbild von Georg
 
Registriert seit: 03/2001
Ort: D-814XX München
Beiträge: 42.357

Aktuelles Fahrzeug:
325iCab (E30), Z1 (AL02039) 850CSi (E31) 325Ci Cabrio (E46)

M-GH 3250
Moment bitte: Steuerleitung und Antriebsleitung sind verschiedene Kabel.
Ich gehe mal davon aus, daß alle Türen zugehen, wenn Du den Knopf von der Fahrertür runterdrückst, bzw. auf, wenn Du die Fahrertür aufmachen willst, oder?

Probier's mal durch drücken auf der Beifahrertür.
Wenn dann die Fahrertür nicht mitgeht ist der Antrieb kaputt/eingefroren/schwergängig.
Ist beim E36 öfter (war auch bei mir schon).

Daß der Alarm losgeht ist logisch, weil die ZW an die DWA meldet, daß die Türen zu sind und wenn Du nun eine aufmachst, wird über den Kontakt Alarm ausgelöst.

Georg
__________________
Der BMW-Treff Shop! Einfach hier klicken und bestellen!
Userpage von Georg Spritmonitor von Georg
Mit Zitat antworten
Alt 19.12.2001, 19:18     #5
AxelF   AxelF ist offline
Junior Guru
 

Threadersteller
 
Registriert seit: 04/2001
Ort: D-88213 Ravensburg
Beiträge: 3.711

Aktuelles Fahrzeug:
BMW M3 E46 SMG II

RV-ZM 3xx
Bis gestern ging noch alles einwandfrei.

Bin heute mittag los, da ging es plötzlich nicht mehr, ein paar Minuten später beim nächsten Stop hats nochmal gefunzt, und seitdem nicht mehr.

Mit dem Schlüssel kann ich abschließen (alles), aber nicht mit der FB.

Alarmanlagenlicht blinkt aber trotzdem (Dummy)?

Christian
Userpage von AxelF
Mit Zitat antworten
Alt 19.12.2001, 19:31     #6
Georg   Georg ist offline
BMW-Treff Team
  Benutzerbild von Georg
 
Registriert seit: 03/2001
Ort: D-814XX München
Beiträge: 42.357

Aktuelles Fahrzeug:
325iCab (E30), Z1 (AL02039) 850CSi (E31) 325Ci Cabrio (E46)

M-GH 3250
Zitat:
Original geschrieben von AxelF
Bin heute mittag los, da ging es plötzlich nicht mehr, ein paar Minuten später beim nächsten Stop hats nochmal gefunzt, und seitdem nicht mehr.
Dann isses definitiv der Antrieb der nicht mehr mag.
War bei mir genauso, nur hats länger gedauert (bzw. evtl. gehts bei Dir auch noch ein paar mal).
Daß Du abschließen kannst, ist normal, weil Du da ja das Schloß mechanisch betätigst und für die anderen Antriebe nur die Steuersignale geschickt werden.
Das Auto denkt definitiv, es ist zu.
Ich hab dadurch nachts um 02:30 Uhr den Junior vom Nachbarn geweckt, dessen Schlafzimmer neben den Garagen ist.
Nachts ist der BMW Alarm ganz schön laut

Georg
__________________
Der BMW-Treff Shop! Einfach hier klicken und bestellen!
Userpage von Georg Spritmonitor von Georg
Mit Zitat antworten
Alt 19.12.2001, 19:39     #7
TB320   TB320 ist offline
Junior Profi
 
 
Registriert seit: 11/2001
Ort: D-34560 Fritzlar
Beiträge: 1.062

Aktuelles Fahrzeug:
320iA E36, 316iCompact,Golf IV,Porsche944
Hallo Georg (=Chef )
wir hatten doch neulich einen Thread, da war ein Motor "eingefroren".
Dies hatte aber zur Folge, daß gar nix ging, bzw. beim öffnen alle Knöpfe sofort wieder nach unten gingen. .
Da hatte sich ein Forumsmitglied nämlich ausgesperrt.
Ja watt denn nu?
Gruß
T.B.
__________________
Biedenkopf 2002, ich war dabei!

Das bescheidene Heute ist die gute alte Zeit von Morgen

Ich habe die langweiligste Userpage! Schau doch mal rein.
Userpage von TB320
Mit Zitat antworten
Alt 19.12.2001, 19:40     #8
AxelF   AxelF ist offline
Junior Guru
 

Threadersteller
 
Registriert seit: 04/2001
Ort: D-88213 Ravensburg
Beiträge: 3.711

Aktuelles Fahrzeug:
BMW M3 E46 SMG II

RV-ZM 3xx
Oje, was hat das bei dir gekostet, den zu ersetzen?

Zahlt das die Garantie (EuroPlus)?????

Danke!

Christian

P.S. Georg, gut das Du "dauernd" online bist...
Userpage von AxelF
Mit Zitat antworten
Alt 19.12.2001, 19:57     #9
Georg   Georg ist offline
BMW-Treff Team
  Benutzerbild von Georg
 
Registriert seit: 03/2001
Ort: D-814XX München
Beiträge: 42.357

Aktuelles Fahrzeug:
325iCab (E30), Z1 (AL02039) 850CSi (E31) 325Ci Cabrio (E46)

M-GH 3250
@TB320: Das mit der eingefrorenen ZV war Vanessa.
Aber da war nicht der Motor eingefroren, sondern der Kontakt, der der ZV Elektronik sagt "geh zu".
Dadurch hat die ZV sofort nach dem aufsperren gemerkt "Schloß offen" obwohl ihr der eine Kontakt gesagt hat "geh zu".
Dadurch hat sie nicht vernünftig funktioniert.

Bei Axel ist das anders. da funtzt der motor nicht mehr.
Wenn die Tür mechanisch durch den Schlüssel oder den Pin in der Tür geschlossen wird, wird auch der Kontakt durch die Stellung des Schlosses betätigt und die anderen Türen machen mit.

Was soll das mit dem "Chef?"

@Axel: Sollte die EP zahlen.
Der Antrieb kostet gar nicht so viel (unter 100,-DM) nur der Einbau ist etwas umständlich, weil der genau im Eck der Türe sitzt.
Such mal - da muß auf den letzten Seiten noch ein Thread mit der Frage sein.

Zitat:
Original geschrieben von AxelF
P.S. Georg, gut das Du "dauernd" online bist...
Glaub mir, es gibt manchmal so Ereignisse, da verlier ich ehrlich gesagt die Lust und mag den ganzen Krempel hinschmeissen.

Georg
__________________
Der BMW-Treff Shop! Einfach hier klicken und bestellen!

Geändert von Georg (19.12.2001 um 20:04 Uhr)
Userpage von Georg Spritmonitor von Georg
Mit Zitat antworten
Alt 19.12.2001, 20:10     #10
AxelF   AxelF ist offline
Junior Guru
 

Threadersteller
 
Registriert seit: 04/2001
Ort: D-88213 Ravensburg
Beiträge: 3.711

Aktuelles Fahrzeug:
BMW M3 E46 SMG II

RV-ZM 3xx
...ganz ruhig bleiben Georg!

Sieh den "Chef" halt mal als Lob/Kompliment!!! Nicht alle Chefs sind unbeliebt!!!!

Nach was soll ich suchen? Nach "EuroPlus" oder nach Fernbedienung??

Ist mir jetzt nicht ganz klar.

Oje, dann muß ich wieder 200 DM fürs einbauen selber zahlen....

Christian
Userpage von AxelF
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 03:48 Uhr.