BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Fünfer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 09.04.2012, 10:53     #1
Adrenalin   Adrenalin ist offline
Junior Freak
  Benutzerbild von Adrenalin

Threadersteller
 
Registriert seit: 04/2007
Beiträge: 477

Aktuelles Fahrzeug:
520i E60, Corvette C3 Bj.78

LB-
Schraube locker im Armaturenbrett?

Hallo,

es ist nichts Schlimmes, aber es nervt ab und zu: An meinem 5er E60 520 Bj. 12/2004 ist aus der linken Ecke des Armaturenbretts ca. im Bereich des Lüftungsgitters bei rd. 1600 U/min ein "Vibrieren" zu hören. Wenn´s kalt ist, ist es deutlicher, wenn´s warm ist, ist es fast weg.
Es hört sich an, als ob eine Schraube/Mutter locker wäre und die dazugehörende Unterlagscheibe sich nun auf der gelockernden Schraube "hin und her vibrieren" kann. Es kann aber natürlich auch was anderes sein.

Weiss jemand, wie man die ganzen Verkleidungen "um das Geräusch herum" ausbauen kann, bzw. wo man evtl. nachlesen kann, wie das genau geht? Ich würde das gerne mal öffnen, vielleicht komm ich dem Geräusch ja auf die Schliche.

Gruss Armin
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 10.04.2012, 18:51     #2
Jürgen325   Jürgen325 ist offline
Junior Guru
  Benutzerbild von Jürgen325
 
Registriert seit: 01/2003
Beiträge: 3.415

Aktuelles Fahrzeug:
3er F30

?? - JW 16
Hi,

könnte das Geräusch evtl. auch aus den Bereich der A-Säulen-Verkleidung kommen??

Hast Du da schon mal gegen gedrückt, als es vibriert hat?

Hatten jetzt schon bei zwei E87 das Problem, dass nach nem Tausch der Front-Scheibe die A-Säulenverkleidung nervt.

Sollte es das nicht sein, wird es glaube ich etwas schwierig.

Gruß

Jürgen
__________________
Userpage:

mein neuer 3er F30 - mit M-Paket

It´s very nice to be a Price; but it´s higher to be a Bayer!
Userpage von Jürgen325
Mit Zitat antworten
Alt 10.04.2012, 23:03     #3
Adrenalin   Adrenalin ist offline
Junior Freak
  Benutzerbild von Adrenalin

Threadersteller
 
Registriert seit: 04/2007
Beiträge: 477

Aktuelles Fahrzeug:
520i E60, Corvette C3 Bj.78

LB-
Das Geräusch kommt definitiv aus dem linken Bereich der Instrumente. Die Scheibe wurde mal getauscht, davor war das Geräusch aber auch schon da.

Gruss Armin
Mit Zitat antworten
Alt 11.04.2012, 17:21     #4
KaiO   KaiO ist offline
Senior Guru
  Benutzerbild von KaiO
 
Registriert seit: 10/2004
Beiträge: 8.862

Aktuelles Fahrzeug:
BMW F10 550i
mach das Kombiinstrument doch mal raus und schau nach
__________________
Userpage letztes Update am 22.11.2014
BMW Programmier- und Diagnoseequipment
Userpage von KaiO
Mit Zitat antworten
Alt 11.04.2012, 21:54     #5
Adrenalin   Adrenalin ist offline
Junior Freak
  Benutzerbild von Adrenalin

Threadersteller
 
Registriert seit: 04/2007
Beiträge: 477

Aktuelles Fahrzeug:
520i E60, Corvette C3 Bj.78

LB-
Zitat:
Zitat von KaiO Beitrag anzeigen
mach das Kombiinstrument doch mal raus und schau nach
Genau das will ich ja.

Weiss jemand, wo man nachlesen kann, wie das geht?

Gruss Armin
Mit Zitat antworten
Alt 12.04.2012, 03:51     #6
Christian   Christian ist offline
BMW-Treff Team
  Benutzerbild von Christian
 
Registriert seit: 05/2002
Ort: NRW
Beiträge: 15.493

Aktuelles Fahrzeug:
E90 320d; E85 Z4 2,5i

RE-HC; CAS-ZZ
Moin,

guck mal ob die Motorabdeckung richtig sitzt. Ich hatte ein ähnliches Geräusch das aus den mittleren Düsen kam. Die Werkstatt hatte die beiden Hälften falsch zusammengesteckt.
__________________
Coal keeps your lights on.

Gruß aus NRW - Christian
Userpage von Christian
Mit Zitat antworten
Alt 12.04.2012, 09:22     #7
KaiO   KaiO ist offline
Senior Guru
  Benutzerbild von KaiO
 
Registriert seit: 10/2004
Beiträge: 8.862

Aktuelles Fahrzeug:
BMW F10 550i
Zitat:
Zitat von Adrenalin Beitrag anzeigen
Genau das will ich ja.

Weiss jemand, wo man nachlesen kann, wie das geht?

Gruss Armin
ist ganz einfach:

oben am Rand des Instruments befinden sich drei Torx-Schrauben. Rausdrehen und Instrument nach vorne klappen, Stecker ab und fertig.
__________________
Userpage letztes Update am 22.11.2014
BMW Programmier- und Diagnoseequipment
Userpage von KaiO
Mit Zitat antworten
Alt 12.04.2012, 20:27     #8
Adrenalin   Adrenalin ist offline
Junior Freak
  Benutzerbild von Adrenalin

Threadersteller
 
Registriert seit: 04/2007
Beiträge: 477

Aktuelles Fahrzeug:
520i E60, Corvette C3 Bj.78

LB-
Zitat:
Zitat von KaiO Beitrag anzeigen
ist ganz einfach:

oben am Rand des Instruments befinden sich drei Torx-Schrauben. Rausdrehen und Instrument nach vorne klappen, Stecker ab und fertig.

Ok. Vielen Dank!
Mit Zitat antworten
Alt 13.04.2012, 14:13     #9
Adrenalin   Adrenalin ist offline
Junior Freak
  Benutzerbild von Adrenalin

Threadersteller
 
Registriert seit: 04/2007
Beiträge: 477

Aktuelles Fahrzeug:
520i E60, Corvette C3 Bj.78

LB-
Boah, war das einfach.

Da denkt man immer, hinter der Instrumentenverkleidung hat´s zig Halter für das Teil, man muss den halben Innenraum zerlegen und dann sind da tatsächlich nur 2 Schrauben.

Aufgemacht, hineingeschaut, wieder reingesteckt, die beiden Schrauben wieder richtig angezogen (waren nur handfest) und schon war wieder Ruhe in der Büchse.

Vielen Dank nochmals.

Gruss Armin
Mit Zitat antworten
Alt 13.04.2012, 14:23     #10
the-leech   the-leech ist offline
Senior Mitglied
  Benutzerbild von the-leech
 
Registriert seit: 04/2005
Beiträge: 150

Aktuelles Fahrzeug:
E61 520D
Ich hatte bei meinem E39 520D am Ende ein klappern unter Last, das klang absolut als würdes aus dem Armaturenbrett kommen, kam aber vermutlich irgendwo aus dem Motorraum. Hier kann man sich ganz schön irren und das Geräusch oft nicht so genau orten wie man denkt. Bei mir wurde das Problem durch einen Autowechsel "gelöst" :-(
Aber da dein Geräusch jetzt weg ist: Glück gehabt ;-)
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Fünfer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
3er E36 Hilfe: ABS Sensor und Schraube abgebrochen - was nun und welche Werkstatt hilft? mb277 Dreier / Vierer 4 29.07.2011 14:21
3er E46 Sitzmechanik tauschen / mikroverkapselte Schraube? BIBI.B Dreier / Vierer 2 09.07.2010 16:36
3er / 4er allg. Bitte Bild anschauen: Wie kann ich diese abgedrehte Schraube retten? Realchacal Dreier / Vierer 25 16.10.2005 19:54
3er E46 Schraube bei Gaspedal - was soll das? Wingman Dreier / Vierer 24 02.07.2004 13:05
Schraube abgerissen beim Mountainbike blombo Geplauder 3 23.06.2003 11:06






Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 15:52 Uhr.