Thema: 3er / 4er allg. E30 Automatic Getriebe Problem!!!
Einzelnen Beitrag anzeigen
Alt 15.09.2001, 22:39     #3
miep   miep ist offline
Junior Profi
  Benutzerbild von miep
 
Registriert seit: 09/2001
Ort: A-9170 Ferlach
Beiträge: 1.053

Aktuelles Fahrzeug:
BMW 528i F10 & MINI Cooper Countryman R60
Hallo!

Ich weiss nicht ob ich dir weiterhelfen kann, aber ich hatte auch ein ähnliches Problem. Bei meinem alten E36 325iA war auch das ZF-Automatikgetriebe kaputt. Machte sich sehr schleichend bemerkbar. Am Anfang passierte es manchmal auf der Autobahn oder bei schneller Fahrt, dass auf einmal die Drehzahl in der 5. Stufe hochging ohne zu beschleunigen, als würde ich in Leerlaufstellung gasgeben. Nachdem ich vom Gas runterging gab es einen kleinen Ruck und dann ging es wieder normal weiter. Danach passierte das immer öfter, meistens beim schalten von der 2. auf die 3. Stufe. Zum schluss passierte dass bei jedem Schaltvorgang von 2 auf 3, sodass die Getriebeelektronik auf Notprogramm umschaltete. Das war natürlich ein super tolles Fahren, vor allem vom Stand weg. Im Notprogramm wird nur noch mit der 4. Stufe gefahren (der Drehmomentwandler musste dabei einiges leisten!!). Bei genauerer Überprüfung wurde festgestellt dass das Getriebe komplett im Ar... war. Beim ablassen des Getriebe-Öls kam nur noch eine zähflüssige braune Suppe heraus. Es wurde mir erklärt dass fast jede Kupplungsscheibe (für jede Stufe glaube ich 5. Stück) komplett fertig war und auch die Bremsbänder des Getriebes kaputt waren. Man wollte mir dann ein Austauschgetriebe um fasst ATS 45.000,- einbauen, hab dann aber über einen Bekannte eine Werkstatt in Graz gefunden, die sich auf Automatikgetriebe spezialisiert hat. Hat mir dann "nur" ATS 25.000,- gekostet und ging dann wieder wie neu!!

------------------
==OOOO== -> nimmer
==00== -> immer

BMW - aus Freude am "nicht Audi-Fahren" !!

[Dieser Beitrag wurde von miep am 15. September 2001 editiert.]
Userpage von miep Spritmonitor von miep
Mit Zitat antworten