Thema: 3er / 4er allg. 320d mit 62kW!!
Einzelnen Beitrag anzeigen
Alt 25.07.2001, 20:08     #1
Maik11   Maik11 ist offline
Senior Profi
 

Threadersteller
 
Registriert seit: 03/2001
Ort: Magdeburg
Beiträge: 2.256

Aktuelles Fahrzeug:
X3 3.0dA, 04/2006, silbergrau-metallic; Toyota Yaris 1.33i Automatik Edition, merlingrau-metallic

MD-XX XX
320d mit 62kW!!

Nachdem ich seit geraumer Zeit eine Veränderung im Leistungsverhalten bei meinem 320d, EZ 01/1999, feststellte, habe ich erst mal hier im Forum nachgelesen. Am nächsten kamen für meine Beobachtungen die Probleme mit dem Luftmengenmesser, nur wie einige schrieben, dass bei einem Defekt das Auto sichtlich rußt, kann ich nicht bestätigen.
Ich war mir also ziemlich unsicher, ob das nur subjektiv ist oder aber doch objektive Leistungseinschränkungen sind
Ich kann zur Zeit anfangs gut beschleunigen, doch urplötzlich bricht dieser Schub ab und die Beschleunigung ist recht lasch. Auch die Elastizität ist recht dürftig, das Gaspedal kann ich durchtreten, aber es ändert sich kaum merklich etwas
Also war ich heute beim Bosch-Dienst auf dem Leistungsprüfstand. Für 60 DM wurde dann festgestellt, dass ich sage und schreibe eine Maximallleistung von 62 kW (!!!) anstatt der serienmäßigen 100kW habe.
Der Fehlerspeicher wurde auch ausgelesen, mit dem Fehler Nr. 1 und Nr. 185. Leider konnte man mir nicht sagen, welche BMW-Fehler das sind, da BMW Hinweise dazu erst 3 Jahre nach Markteinführung freigibt.
Nun habe ich erst mal für nächsten Montag einen Werktstatttermin, mal sehen, was BMW dann feststellt. Wenn hier jemand ähnliche Erfahrungen gemacht hat, würde ich mich über eine Meldung freuen!

Dann werde ich auch Neues zu meinen klappernden Fenstern berichten können, mal sehen, ob da nun endlich mal eine Lösung gefunden wird!!



[Dieser Beitrag wurde von Maik11 am 25. Juli 2001 editiert.]
Userpage von Maik11