Einzelnen Beitrag anzeigen
Alt 09.07.2003, 10:30     #6
Thotie   Thotie ist offline
Senior Mitglied
 
 
Registriert seit: 05/2003
Ort: Ruhrgebiet
Beiträge: 183

Aktuelles Fahrzeug:
E60 530dA mit Sportpaket

RE-XX530
Jau Leute hatte ich auch!
Zwar nur an der Beifahrerseite aber es war nach 6 Monaten defekt. Darauf hin wurde das Gummi gewechselt und die Scheibe eingestellt. Als ich das Auto abholen wollte, sah ich schon aus einiger Entfernung das die Scheibe kaum noch an dem hinteren Scheibengummi auflag. (ca. 2mm) Ich sagte dem Meister das dort Wasser reionlaufen wird und Windgeräusche kommen werden. Er sah das nicht so, ich sollt es erst mal ausprobieren. Es dauerte genau einen Tag da lief das Wasser in den Innenraum aund Windgeräusche waren auch vorhanden. Danach wurde die Scheibe besser eingestellt. Das liegt aber nicht daran das das Gummie kaputt geht.

Das Gummie geht dadurch kaputt, wenn die Tür geöffnet ist und die Scheibe hochgefahren wird, dadurch fährt die Scheibe bis zum Endanschlag und reist an dem Gummi welches dann nach eineiger Zeit defekt ist.

Um nochmal auf das andere Thema zu kommen, mit der Werkstatt bei der ich mein Auto gekauft habe bin ich ferig !!!!
So etwas von zickig das gibt es gar nicht. Ich hatte probleme mit der Verdeckdichtung da wollten die erst die Scheiben einstellen, probleme mit dem Innenspiegel, das mus so sein, einstellen der Memory Funktionen, Blinken ohne DWA geht nicht geht nicht geht nicht, mitlerweile bin ich bei einer Niederlassung die machen alles unmögliche möglich, schade das man keine Bewertung über die Händler abgeben kann.

In diesem Sinne....

Thorsten
mein Cab
Mit Zitat antworten