Einzelnen Beitrag anzeigen
Alt 16.04.2003, 19:18     #1
Optical   Optical ist offline
User ist gesperrt

Threadersteller
 
Registriert seit: 08/2002
Beiträge: 1.406

Aktuelles Fahrzeug:
M12 mit Gasturbine und Bremsfallschirm; Skateboard,

#1337
Valvetronic probs - ich bin das nächste Opfa

Aloha people,

hab ich vor Wochen und Monaten nur positives zu Valvetronic sagen können, hat sich meine Meinung dazu innerhalb eina Woche xtrem geändert.
Heute 17.00 Uhr und feierabend. Steig in die Mühle ein mach an den Motor an und das teil blubbert nur unwillig bis knapp 1000u/min. Nach ca. 3-5 Sekunden ist idie Kiste dann wieda ausgegangen.

"Restart" dachte ich versuch mas nochma. Selbe wieder. Das ganze wiederholte sich 6 !! Mal bis die Kiste anständig lief. Was mich a bisserl stutzig macht ist die tatsache das er von 8 -16 Uhr inner Sonne stand, und von 16.00-17.00 Uhr im Schatten. Hatte also genug Zeit a bisserl abzukühlen von der Sonneneinstrahlung.
Und genau das selbe hatte ich die tage schonmal. Selbe Uhrzeit mit Sonnen/Schatten und selbes problem das er erst beim 5oda 6 mal angegangen ist.
Mittlerweile ist mir das auch in der Hofeinfahrt passiert, das war letzten Sonntag.

Da ich morgen eh bei meinen BMW Deala bin um das MFL einbauen zu lassen und ne Z4 Probefahrt zu machen, werde ich die jungz mal mit meinen probs konfrontieren.
Die sollen ein software update oder irgendwas machen, hauptsache die Mühle läuft anständig.
Kann mir bitte jemand sagen was ein Software update kostet, damit ich up2date bin? EZ ist 9/02
Thx
OptY

Geändert von Optical (16.04.2003 um 19:25 Uhr)
Mit Zitat antworten