Einzelnen Beitrag anzeigen
Alt 25.02.2003, 19:17     #1
baron-tigger   baron-tigger ist offline
Junior Freak
  Benutzerbild von baron-tigger

Threadersteller
 
Registriert seit: 01/2003
Beiträge: 483

Aktuelles Fahrzeug:
M Roadster
Spinnt meine Momentan- Verbrauchsanzeige ?

Habe bei meiner Momentan-Verbrauchsanzeige folgendes Phänomen:

Wenn ich bei mir zu Hause los fahre muss ich erst durch eine kurvige 30er Zone (also 2.Gang) bevor ich vor einer Ampel halten muss. Man kann schon relativ früh sehen ob die Ampel rot ist oder nicht. Wenn ja dann nehme ich den Gang raus bzw. trete die Kupplung und rolle aus (Ziel: Benzin sparen).
Theoretisch müsste der Zeiger der Momentan-Verbrauchsanzeige ja jetzt wieder auf Null gehen. Tut er aber nicht. Er bleibt an der Stelle wo er war (meist so bei 15 L/100km) stehen.
Bremse ich nun steigt der Verbrauch laut Anzeige. Je stärker ich bremse desto schneller bewegt sich der Zeiger nach oben.
Wenn ich dann wirklich stehe ist der Zeiger meist am Anschlag (bei 30 L/100 km)
Und dann gibt es so eine Geräusch als würde irgendeine Feder heraus springen und der Zeiger geht blitzartig auf Null zurück.
Bei dem E46 320d Facelift meines Vaters konnte ich dieses Phänomen noch nicht beobachten.
Das ganze passiert eigentlich nur bei niedrigen Geschwindigkeiten (meiner Meinung nach wenn ich im 2.Gang war/bin) und meist wenn der Motor noch kalt ist.

Ist das normal?

Oder ist das irgendein Sensor/Fühler defekt?

Habe durch die Suche nichts finden können.
Mit Zitat antworten