Einzelnen Beitrag anzeigen
Alt 17.01.2003, 07:34     #27
Hermann   Hermann ist offline
Senior Guru
  Benutzerbild von Hermann
 
Registriert seit: 03/2001
Beiträge: 8.175

Aktuelles Fahrzeug:
E63 645Ci, E36 318i Cabrio, E39 523i Touring und Piaggio
Zitat:
Original geschrieben von IQ 150
Du hast auf jedenfall keine falschen Gefühle.
Fahr doch mal nach BMW, da gibt es eine möglichkeit dir zu helfen. Die sollen mal ins Puma gehen, da gibt es einen Eintrag zu deinem Problem.
Laß dich nicht abwimmeln, den gibt es .
Ausserdem kann man dein Kennfeld unter Car Key Temperaturseitig beeinflussen.

Ich denke damit ist dein Problem dann behoben. Aber jetzt nicht alle die das lesen nach BMW rennen.
Solltest du mit deiner Werkstatt Probleme haben dann schreib mir nochmal, dann schreib ich dir nochmal ausführlicher zu diesem Thema
Gruß IQ 150
Hallo

Schade das IQ 150 nicht öffentlich über die Lösung des Problems schreibt, denn dann hätten viele etwas von der eventuellen Lösung

Es gibt zur Zeit ein Problem bei E46 ab Produktion KW 04/02 mit einem modifizierten Kombiinstrument. Dieses sendet fehlerhafte Signale an die IHKA. Eine Abhilfe wird ca Ende Januar 2003 mit geänderten Codierdaten zur Verfügung stehen. Ansonsten können fehlerhafte Temp.fühler die Ursache sein. Die Änderung der Kennfelder in der C/K-Memory beeinflussen eigentlich nur das subjektive Empfinden und überspielen einen möglichen Fehler.

Gruß Hermann
__________________
Viele Grüße Hermann

"Nur wer für den Augenblick lebt, lebt für die Zukunft"Heinrich von Kleist
Mit Zitat antworten