Einzelnen Beitrag anzeigen
Alt 10.12.2002, 18:54     #12
AndreasP   AndreasP ist offline
Freak
  Benutzerbild von AndreasP

Threadersteller
 
Registriert seit: 05/2001
Ort: D-45149 Essen
Beiträge: 691

Aktuelles Fahrzeug:
335i Cab (5/10)
Also zurück von der Werkstatt.

Ich war heute zuerst einmal beim Bosch-Dienst Strobl in Darmstadt, wo die Webasto auch eingebaut wurde.
Gleich mal vorweg: Super Service !!!!! Die haben mich am gleichen Tag rangenommen und super kompetent gearbeitet! Ich hab auch die ganze Zeit in der Werkstatt dabei gestanden. Haben sich über 1h mit dem Auto beschäftigt und sämtliche Messungen und Tests gemacht, die man machen kann. Und alles als Serviceleistung !
Endergebnis war letztlich, das die Batterie wohl bei der Kälte zu stark zusammenbricht. Die Standheizung selbst hatte sich auch schon wegen Unterspannung abgeschaltet, konnte man im Fehlerspeicher lesen.

Ich bin anschließend zu BMW und hab gefragt, ob das denn sein kann nach 1,5 Jahren. Die haben die Batterie auf Kulanz getauscht.
Auch hier mal ein Lob an die NL Darmstadt. Sofort drangekommen, 20 min. später war das Auto wieder fertig. (Und das obwohl ich eigentlich bisher eine schlechte Meinung von denen hatte).

Jetzt aber mal ein paar interessante Werte für die Techniker !
Stromverbrauch Ruhe des Auto's: 30mA
Stromverbrauch Webasto Betrieb: 6,2 A
Und jetzt der Hammer:
Stromverbrauch Gebläse (Klimaautomatik manuell auf vorletzter Lüfterstufe): 13 A !!!
D.h. beim Heizen zieht das Auto 18-19A aus der Batterie.

Geladen wird die Batterie mit ca. 28A, wenn die LMA genügend Leistung liefert. Ab 2000 u/min klappte das auch mit massiv eingeschalteten Verbrauchern.

Nebenerkenntnisse:
- Beim Abschließen des Autos dauert es etwa 1-2 Minuten, bis die Kiste auf den Leerlaufverbrauch runtergeht (Abschalten Monitor, Navi, Standby Alarmanlage, etc.). Die ganzen Verbraucher gehen der Reihe nach aus.
- Öffnen der Tür frißt 4 A durch die 3 Lampen und den Bordmonitor der angeht
- Sitzheizung zieht getaktet Strom, Die Zeiger vom Analoginstrument wackelten mit ca. 1Hz 5A hin- und her.

Die Meßorgie war echt interessant. Nun weiß man auch, warum die Faustregel sagt 1 Min Heizen = 1 Min Fahren notwendig. Wenn ca. 20 A rausgehen und ca. 25-28A wieder reinkommen, deckt sich das fast.

Morgen früh werde ich wissen, ob es funktioniert hat und die Kiste anspringt.

Gruß,
A.
P.S. Tip vom Meister. 1/3 Lüfterleistung tuts auch zum entfrosten.
__________________
Manchmal verliert man, manchmal gewinnen andere.
Userpage von AndreasP
Mit Zitat antworten