Thema: 3er / 4er allg. E36 springt manchmal nicht sofort an
Einzelnen Beitrag anzeigen
Alt 20.10.2002, 23:46     #1
Zeitgeist   Zeitgeist ist offline
Power User
  Benutzerbild von Zeitgeist

Threadersteller
 
Registriert seit: 10/2001
Ort: 34123 Kassel
Beiträge: 13.614

Aktuelles Fahrzeug:
BMW E46 320i Limo 3/04, Audi A4 Avant BJ 02 2.0 Atlasgraumetallic
E36 springt manchmal nicht sofort an

Typische Situation, vor 10 Mins:
Ich muss Auto von unserer Zufahrt runterfahren, steht vor Garage von Eltern, Mutter will morgen früh mit Auto weg, ich muss zur Uni, weil ich morgen früh keine Zeit habe, mein Auto auf meinen eigenen Stellplatz zu stellen, mach ichs halt schnell jetzt im Dunkeln. Ok, fahre zu Stellplatz, stelle Auto ab, Motor aus. Ca. 100m gefahren (ich weiss... kommt selten vor. Aber hätte ich erstmal 13km fahren sollen, damit er warm is? Bin müde). Steige aus und sehe, dass er nicht gerade steht.. also nochmal rein, Schlüssel rein, umdrehen und... puttputtputt.. dauert nicht, wie sonst, eine 3/4 Sekunde, bis der 6Pack an ist, sondern 3-4 Sekunden (!!). Begleitet von Geräuschen, die mich befürchten liessen, ich würde ihn gar nicht anbekommen. Klang sehr bemüht. Das kam schon mehrmals vor. Immer dann, wenn der Motor (kalt oder auch warm!) kurz vorher abgestellt wurde. Bei einer Pause von 1-5 mins.. z.B. im McDrive, oder eben wie eben auf dem Stellplatz. Er war ja nur ca. eine Minute aus.
Woran kann das liegen?? Kommt insgesamt recht selten vor, schätze mal so jeder 100. Start und auch nur, wenn er vorher schonmal lief, beim totalen Kaltstart geht er sofort an. Meine Batterie sollte in Ordnung sein, da es ja sonst auch ohne Probs funzt.. der Wagen hat noch keine 88000km runter. Können die Zündkerzen alt sein? Oder ist evtl. nur das "alte" Benzin vom letzten Startvorgang noch im Motor und "erstickt" sozusagen die neue Verbrennung, weils noch nicht zurückgeflossen ist?
Mit Zitat antworten