Einzelnen Beitrag anzeigen
Alt 12.10.2002, 09:40     #1
amarium   amarium ist offline
Junior Freak
 

Threadersteller
 
Registriert seit: 06/2002
Beiträge: 440

Aktuelles Fahrzeug:
730i (E65, 07/2005), 530i (E39, 03/2002), 328i Coupé (E36, 07/1995)
E36: ASC+T fällt bei Kälte aus - Hilfe!

Folgendes Problem: Bei Kälte, also so ab +5 Grad Celsius, leuchtet die ASC+T-Warnlampe nach dem Start, wenn ich draußen parke. Wenn ich dann sofort den Wagen ausmache und wieder starte leutet sie immer noch. Wenn ich den Wagen aber 5 min warmfahre und dann aus- und wieder anschalte, leutet die Warnlampe nicht mehr.
Es handelt sich nicht um einen Defekt der Lampe, wenn Sie leuchtet ist das ASC+T wirklich ausgefallen und wenn Sie nicht leuchtet funktioniert es wieder (habe ich im Winter testen können).
Jetzt, da es langsam wieder kälter wird, fängt das ASC+T wieder an zu spinnen. Im Sommer war es bisher nie ein Problem.

Meine Werkstatt war (wie so häufig) ahnungslos und hat das Steuergerät gewechselt. Hat aber nichts gebracht. Ich vermute einen Zusammenhang mit Feuchtigkeit und/oder temperaturbedingte Materialausdehnung an den Sensoren. Weiß jemand mehr/genaueres?

Mein Wagen ist ein E36 328i Coupe, BJ 7/95, 100.000 km unfallfrei (bin Erstbesitzer) und unverbastelt (auch kein M3-Fahrwerk, nicht tiefergelegt oder sowas, selbst die Blinker sind noch gelb ).

Für alle Tipps und Anregungen bin ich dankbar, da ich an dem (ansonsten tadellosen) Wagen sehr hänge und ihn noch ein paar Jahre fahren möchte.
__________________
---amarium

Sometimes the impossible becomes impossible.
Mit Zitat antworten