Einzelnen Beitrag anzeigen
Alt 10.10.2002, 21:00     #20
bigolli   bigolli ist offline
Senior Freak
 
 
Registriert seit: 09/2001
Ort: Bremen
Beiträge: 947

Aktuelles Fahrzeug:
BMW 125iA F20 LCI 05/2016
ich hab ja auch ein paar probs mit der valvetronic, jetzt ja noch die ab und an auftretenden Startschwierigkeiten, vorgestern ist er mir nach dem Starten fast ausgegangen , hat sich aber wieder gefangen.

Aber in Punkto Verbrauch bin ich mit den Valvetronic nach wie vor mehr als zufrieden, immer noch zwischen 7,2-9 l /100km je nach Strecke und Fahrweise und das trotz Automatik.
Habe sogar mal 6,8l/100km geschafft, war dann aber nix mehr mit Freude am Fahren.

Irgendetwas müßt ihr beim Fahren falsch oder anders machen, ich verstehe das nicht mit den hohen Verbräuchen bei euren Wagen, alle anderen Probs kann ich ja zum Teil aus eigener Erfahrung nachvollziehen.

Nochmals, dieser ganze Valvetronic-Kram macht nur Sinn wenn man den Motor eher im unteren bis mittleren Drehzahlbereich fährt , dies wird bei mir durch die Übersetzung der 5-Gang Automatik noch unterstützt, bei 50-60km/h in der Stadt rollt mein Automatikwägelchen mit 1000-1100 upm und bei 200km/h auf der Bahn hat er auch erst 5.100 upm auf den Drehzahlmesser (bei der Schaltversion biste dann schon im roten Bereich) ganz im Gegensatz zu den 6-Zylindern die ja erst in den hohen bis sehr hohen Drehzalregionen in Wallung kommen.

Mir ist allerdings aufgefallen, meiner hat nun knapp 20.000 km runter aber weniger Verbrauch ist dadurch auch nicht rausgekommen aber auch nicht mehr!

gruß
bigolli

N.S. Muß morgen früh in die Werkstatt, nach Waschstraßenbesuch habe ich Wasser im Fußraum/Fahrerseite, da hat sich wohl die Türfolie gelöst (Kenner wissen bescheid), tja, soviel zum Facelift und alles wird gut.
Mit Zitat antworten