Einzelnen Beitrag anzeigen
Alt 29.03.2009, 11:36     #22
holsteiner   holsteiner ist offline
Junior Guru
  Benutzerbild von holsteiner
 
Registriert seit: 03/2001
Beiträge: 3.026

Aktuelles Fahrzeug:
E46 323iA,geb.29.10.1998

SE-IT 1998
Zitat:
Original geschrieben von oeki74

Problem:
Es kann bei der Warmlaufphase des Fahrzeugs inkl. einem ein längerern Stop (größer 45 Sekunden), z.B. an einer roten Ampel, beim anschließenden Anfahren zu einem harten Schaltstoß kommen.
Nach einer Fahrstrecke von 3 bis 4 Kilometern tritt das Fehlerbild nicht mehr auf.

Betroffene Fahrzeuge: mit Automatikgetriebe 6HP19TÜ
E60, E61 mit Motor N52K, N53, N54, M57T2
Produktionszeitraum: Februar 2007 bis August 2007
E70 mit Motor N52K
Produktionszeitraum: Oktober 2006 bis August 2007
E81 mit Motor N43, N47
Produktionszeitraum: März 2007 bis August 2007
E87 mit Motor N43, N47
Produktionszeitraum: Februar 2007 bis August 2007
E90, E91 mit Motor N54, M57T2
Produktionszeitraum: März 2007 bis August 2007
E92, E93 mit Motor N43, N47, N51, N52K, N53, N54, M57T2
Produktionszeitraum: September 2006 bis August 2007

Dran "Schuld" ist:
Ungünstige Getriebe-SW: Standabkopplung des Automatikgetriebes unkomfortabel.

Lösung ist:
Deaktivierung Standabkopplung Automatikgetriebe ->> Datenstände der Getriebesteuerung aktualisieren (Meister meinte größer/gleich V27).

Mir ist jetzt geholfen und ich hoffe dieses Thema hilft auch einigen von Euch.

Viele Grüße ans Forum und allzeit Freude am Fahren!
Mario
Merkwürdig ist, dass der 325iA EZ 2005 mit N52 Maschine in der Aufstellung fehlt. Das gelegentliche Rucken ist mir vor Jahren auch schon sehr negativ aufgefallen.
Mit Zitat antworten