Thema: 3er / 4er allg. Ruckeln beim 330CI Cabrio
Einzelnen Beitrag anzeigen
Alt 10.07.2002, 11:00     #1
GK_330CI_Cab   GK_330CI_Cab ist offline
Newbie
 

Threadersteller
 
Registriert seit: 07/2002
Beiträge: 4
Ruckeln beim 330CI Cabrio

Hallo Leute,
kennt jemand folgendes Problem beim 330i:
Am Montag will ich auf der Autobahn überholen und beim Gasgeben ruckelt das Auto wie wild (ab ca. 3500 U keine Leistung). Beim Abfahren von der Autobahn geht mir dann die Kiste aus (toll ohne Servo in der Kurve), nach 5 Minuten Startversuch spring er dann auch wieder an, jedoch hat das Fahrzeug keine Leistung mehr und die gelbe Motorkontrollleuchte ist an.
Am Dienstag war ich direkt beim Händler. Nach auslesen des Fehlerspeichers stellt dieser fest, dass eine Lamda-Sonde defekt ist und tauschte diese aus. Als ich in Richtung Heimat fuhr war alles wieder normal. Nach ca. 30km fing das Auto beim beschleunigen wieder das Ruckeln an.
Heute bin ich wieder zum Händler gefahren und komischer Weise hatte ich auf der Fahrt dorthin kein Problem. Wieder hat der Händler den Fehlerspeicher ausgelesen und festgestellt das die andere Sonde gestern einen Fehler gemeldet hat. Auch der Tankgeber hat einen Fehler geschrieben obwohl ich dort kein Problem hatte. Also andere Sonde wurde auch noch getauscht. Jetzt bin ich mal gespannt wenn ich mich um 17:00 Uhr auf den Weg mache.
Meiner Meinung nach tritt der Fehler nur auf wenn die Außentemperatur sehr hoch ist (am Montag hatten wir 33 Grad und gestern 31 Grad), das würde auch erklären warum ich heute noch keine Probleme hatte (um 7:00 Uhr waren es 16 Grad).
Hat jemand den gleichen Fehler gehabt?
Mit Zitat antworten