Thema: 1er E87 u.a. Laderschaden
Einzelnen Beitrag anzeigen
Alt 21.04.2008, 12:29     #1
topo5   topo5 ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 05/2003
Ort: D 83374 Traunwalchen
Beiträge: 10

Aktuelles Fahrzeug:
X3 2,0d; Cabrio E30

TS-T***
Laderschaden

Hallo zusammen

bin vor 2 Wochen vom 5er ins 1er Lager gewechselt.
120d Bj. 12/06 35700 km Sportpaket, le mans blau, Leder, 18".
Da an dem Fahrzeug ein leichter Frontschaden reperiert worden ist, habe ich
Sicherheitshalber ein Dekra Gebrauchtwagengutachten erstellen lassen.
Darin wurden keinerlei Mängel und eine fachgerechte Reperatur des Unfallschadens festgestellt.
Nun zu meinem eigentlichen Problem: nach ca. 500km stellte ich kleine Ölflecken in der Garage fest, worauf ich natürlich sofort in meine Montagegrube abtauchte um die Herkunft zu lokalisieren. Leider musste ich feststellen, daß die ganze untere Motorabdeckung ölig war und einige Tropfen daran hingen. Meine Vermutung: Ölwanne undicht. Aber was geht´s mich an, hab ja Garantie und darum ab zur Werkstatt. Dort hat man nach abnehmen der Abdeckung festgestellt, daß das Öl nicht direkt von der Ölwanne rauskommt, sondern dort wo der Schlauch vom Lader an den Ladeluftkühler angeschlossen ist und dann
zur Ölwanne rüberspritzt wo es dann runterrinnt. Kommentar Meister: Etwas Öl im Ansaugtrackt ist ja normal, aber die Menge ist zuviel. Wobei ich ihm zustimme.
Fazit: Ich bekomme am Mittwoch einen neuen Turbolader.
Nun meine Frage: Hat schon mal jemand so ein ahnliches Erlebnis gehabt und könnte meine Vermutung stimmen, daß evtl. die 4 Monate Standzeit der Auslöser waren. Wie gesagt bei meiner Besichtigung und dem Dekra Gutachter ist kein Ölverlust aufgefallen. Könnte natürlich auch vorher bewusst geereinigt worden sein.

ciao, Topo5
Mit Zitat antworten