Einzelnen Beitrag anzeigen
Alt 19.06.2002, 23:15     #1
ENERGIE   ENERGIE ist offline
Mitglied
 

Threadersteller
 
Registriert seit: 09/2001
Beiträge: 96

Aktuelles Fahrzeug:
Golf IV TDI PD
Temperaturanzeige auf ROT! Motor läuft heiss! Dringend!

Hi!

Zur Info: mein Auto ist ein BMW E36 325i

Habe seit heute folgendes Problem! Die Temperaturanzeige ist mir heute nicht wie sonst in der mitte stehengeblieben sondern wanderte hoch bis in der roten Bereich bis das Lämpchen angegangen ist! Als ich den Motor ausgemacht habe musste ich verdammt lange warten bis die Temperatur wieder gesunken ist! Ich habe die beiden Schläuche die vom Kühler zum Motor gehen angefasst und musste feststellen, dass der eine der oben rechts am Kühler angebracht ist total heiss war, ich habe mir fasst die Flossen an dem verbrannt, der linke dagegen der unten links am Kühlen angebracht war nur ein bisschen warm! Kann sein, daß der Thermostat die ganze Zeit geschlossen ist und kein Kühlwasser vom Kühler in den Motor reinlässt? Das ist ja normal wenn der Motor kalt ist, aber ab gewisser Temperatur soll er ja öffnen, sont läuft der Motor heiss! Sehe ich das richtig? Vor kurzer Zeit habe ich das Problem gehabt, dass der Motor sehr lange gebraucht hat bis er warm war, aber das hat sich wieder von selbst gelöst! Damals habe ich mir schon einen Thermostat gekauft und wollte ihn wechseln! Ist es möglich, dass der Thermostat jetzt das Gegenteil macht und ganz zu macht? Ist das jetzt der Thermostat oder nicht? Kann das Problem am etwas anderem liegen? Es war in den lezten Tagen sehr heiss, kann das davon kommen? Bitte um Hilfe, ich brauche meine Auto jeden Tag, aber ich habe keine Lust, daß mir die Kopfdichtung kaputt geht!!! Nochwas, ich kann den Thermostat erst am Samstag wechseln, wie soll ich das Auto bis dahin fahren, sollte der Fehler morgen immer noch auftretten?

Danke in Voraus, Energie
__________________
Need more Speed....
Mit Zitat antworten