Thema: 3er / 4er allg. Bremslicht tut nicht !
Einzelnen Beitrag anzeigen
Alt 06.05.2002, 22:52     #27
Nooky   Nooky ist offline
Junior Freak
 
 
Registriert seit: 04/2002
Ort: Frankfurt
Beiträge: 497
Zitat:
Original geschrieben von pommes
Habe dann ein wenig geforscht und eine Umbauanleitung im Netz gefunden, die erklärt wie die Pins neubelegt werden müssen (ich finde diese allerdings nicht mehr, aber auch hier im Forum gab es eine Beschreibung).

Gesagt, getan: Alle Pins korrekt angeschlossen. Und es gingen alle Leuchten.

Alles wieder zusammengebaut und abschließend nochmal gecheckt... und auf einmal ging das linke Bremslicht nicht mehr! Daraufhin die alten Leuchten wieder angeschlossen, aber die gingen auf eimnal auch nicht mehr!!
da geht mir jetzt aber doch die düse, hast du jemals rausgefunden, warum es nicht ging bei dir ?

die erleichterung vorhin (als die alten gingen) war so schön, da will ich kein weiteres risiko eingehen


[edit]
Zitat:
was mich jedoch wundert ist, daß die Nebelschlußleuchte nur links funktioniert,
also, ich glaub nicht, daß das so sein soll, bei mir funzen, ohne manipulationen bislang, schon beide nsl; auch sonst alles symmetrisch, nur eben ein bremslicht nicht ....

[/edit]
__________________
greets & readya, Nooky

Jetzt auch mit Auto ;-) - bzw. "Das war mal mein Auto".
Ich mag keine anderen Autos mehr, da wird mir übel. Warum? Die sind so hoch und schaukeln so ...

Geändert von Nooky (06.05.2002 um 22:54 Uhr)
Userpage von Nooky
Mit Zitat antworten