Thema: 3er / 4er allg. h/k + Navi -> Ansage viel zu leise!
Einzelnen Beitrag anzeigen
Alt 05.05.2002, 13:51     #7
miep   miep ist offline
Junior Profi
  Benutzerbild von miep

Threadersteller
 
Registriert seit: 09/2001
Ort: A-9170 Ferlach
Beiträge: 1.053

Aktuelles Fahrzeug:
BMW 528i F10 & MINI Cooper Countryman R60
@Jimmy Bondy:

Das mit dem Servicemenü vom Navi kenne ich! War auch schon bei meinem alten 4:3 mit MK2 so!

Im Menü auf Einstellungen gehen, zurück ins Menü und Menü-Taste für 10sek. gedrückt halten. Dann kommt das Servicemenü mit Einstellungen und Infos über Bordmonitor, Navi/Grafikteil, GPS, Telematikeinstellungen, ...
Nur das mit dem Radio-Servicemenü schaffe ich bei meinem neuen 16:9 nicht mehr. Beim alten 4:3 hat es eine TP-Taste gegeben und wenn man die nach dem Einschalten gedrückt gehalten hat kam das von dir besagte Menü zum Einstellen von z.B. der Geschwindigkeitsabhängigen Lautstärke.

Aber abgesehen davon dass es im Servicemenü keine Einstellung zur TP-Lautstärke gibt hab ich noch eine Frage: Was soll die TP-Lautstärke mit der Navi-Ansagelautstärke zu tun haben?
TP sind die Verkehrsfunkdurchsagen! Also nichts mit Navilautstärke.
Und weiters frage ich mich dann wofür es den Punkt Navi-Lautstärke im Einstellungsmenü dann geben sollte.
Ich tippe eher auf einen Softwarefehler hin. Deshalb habe ich eingangs auch erwähnt das ich 16:9Navi und h/k-Soundsystem habe. Vielleicht hat jemand anders auch ein Navi (3-1/50) aber statt h/k "nur" HiFi- oder Serienlautsprecher und kann eventuell von dem gleichen Problem berichten. Oder betrifft es nur die h/k-Besitzer so wie Mich@el und mich?
__________________
#Oo (IIII)(IIII) oO#.................... So unglaublich MINI
Userpage von miep Spritmonitor von miep
Mit Zitat antworten