Thema: 1er E87 u.a. Turboschaden 120d
Einzelnen Beitrag anzeigen
Alt 13.06.2006, 21:18     #1
z8man   z8man ist offline
Senior Guru
  Benutzerbild von z8man

Threadersteller
 
Registriert seit: 07/2002
Ort: 85445 Oberding
Beiträge: 5.635

Aktuelles Fahrzeug:
F11 + E34

ED
Turboschaden 120d

Als Vorwort muss ich sagen, dass mein 120d im moment recht viel steht, da ich momentan nicht im Besitz einer Fahrerlaunis bin.

Am Samstag hat sich dann folgendes zugetragen:

Ich wollte mich von einer Freundin mit meinem Auto zu einem großen schwedischen Möbelhaus fahren lassen (das Auto war zudem Zeitpunkt ca 2 Wochen lang nur zwei mal kurz für wenige Meter bewegt worden) auch um mein Auto einmal wieder bewegt zu wissen. Beim Ausfahren aus der Garage fiel mir noch auf, dass mein Auspuff sehr laute Geräusche macht (Bastuck Anlage ab Kat) und zwar deultich lauter als sonst, verbunden mit spürbaren Vibrationen.Ich habe mir dann nichts weiter dabei gedacht und es auf die langen Standperioden geschoben. Beim Losfahren dann ist mir aufgefallen, dass meine Freundin es sehr gemütlich angehen lies. Ich ging davon aus, dass sie wohl vorsichtiger fährt, da sie schon länger nicht mehr mit meinem Auto gefahren war. Auf der Autobahn dann kamen mir Zweifel ob alles mit rechten Dingen zu geht, da die Beschleunigungsspur ihrem Namen in unserem Fall keine Ehre machte. Irgendwann sagt sie dann sehr verunsichert “Dein Auto geht irgendwie nicht mehr richtig” und nachdem sie mir ein paar Fragen zur Gaspedalstellung in verschiedenen Situationen beantwortet hatte war klar, dass etwas wirklich nicht stimmen konnte. Der Wagen lies sich im 5ten Gang noch bis ca. 190km/h beschleunigen, doch der Weg dort hin war sehr lang und zäh. Ich habe dann auf einem abgelegenen Stück Parkplatz das ganze selbst kurz “erfahren” und es war deutlich zu spüren, dass der Turboschub ausbleibt und auch das turbo - typische Pfeiffen nicht auftritt.
Da ich kein Automechaniker bin, habe ich das Auto mit meiner Freundin zusammen gestern früh zu unserem lokalen BMW Händler gebracht und diesem unser Erlebnis geschildert. Der Serviceberater machte mit uns eine kleine Probefahrt und stellte das Problem selbst ebenfalls in vollem Umfang fest. Da ich keinen Termin hatte, konnte er mir nicht sagen, wie lange es denn dauern würde bzw was genau es sein konnte, doch er tippte spontan (und wie sich nun herausgestellt hat auch völlig richtig) auf den Turbolader. Dies deckte sich mit meiner Vermutung. Heute erhielt ich dann von ihm einen Anruf, dass mein Fahrzeug fertig sei und als Ursache wurde ein defekter Turbolader festgestellt. Dieser wurde getauscht und da ich noch in der Gewährleistung bin (Baujahr 01/2005) war das ganze für mich kostenlos.
__________________
Grüße Flo
__________________
Mein Dicker, 535d F11 & Mein Youngtimer, 520iA E34

Geändert von z8man (13.06.2006 um 22:05 Uhr)
Userpage von z8man
Mit Zitat antworten