Einzelnen Beitrag anzeigen
Alt 20.02.2002, 19:08     #1
cooljoe823   cooljoe823 ist offline
Senior Mitglied
 

Threadersteller
 
Registriert seit: 11/2001
Ort: D-30855 Langenhagen
Beiträge: 109

Aktuelles Fahrzeug:
320i Coupe
HILFE!!!Motor verreckt+geht nicht mehr an?

Hi Leute!
Seit heute morgen hab ich nen großes Prob.!
Wie immer war ich spät dran und draußen hats in strömen geregnet,ich also ins Auto statt auf´n Drahtesel und los!
Kurz angelassen,Motor geht an und läuft total unrund(höchstens 4 "Pötte") und nach ca.10 sek. ist er aus!Ich also nochmal versucht zu starten und nix funzt
Anlasser dreht,hört sich aber an als wenn er gar nicht ins ritzel springt und den Motor dreht,hab dann nach 2 Versuchen entnervt aufgegeben
Muß dazu sagen mein Bimmer hat 2 Wochen gestanden hat und nur vor 2 Tagen einmal kurz bewegt wurde,da ich ein defektes Diff. habe!
Habe heute Nachmittag nach der Arbeit,nochmal nachgeguckt und versucht den Wagen anzulassen,aber "kein Bild+kein Ton"!Dabei habe ich allerdings festgestellt das beim Zündung einschalten die Spritpumpe nicht angelaufen ist!
Was kann das sein???
Ist doch wohl nicht möglich das alles auf einmal in ***** geht,Anlasser,Spritpumpe u.s.w.!
Hoffe nicht das ich mir nen kapitalen Motorschaden eingefangen habe,oder?
Hier ne Liste was ich bis jetzt gecheckt habe:
-Batterie(6 mon. alt),i.O
-Sicherungen i.O
morgen werd ich nochmal
-Pumpenrelais prüfen
-evtl. Magnetrschalter Anlasser wenn ich so rankomme
-Spannung an Spritpumpenstecker messen
Falls das alles i.O ist,hat jemand evtl. ne Idee was es noch sein könnte

Ich krieg echt ne Krise,erst das Diff. und jetzt das!!!
!!!schluchz!!!

Vielen Dank im vorraus für eure Hilfe
So long
Jörg
Mit Zitat antworten