Die auf dieser Seite angezeigte Werbung ist für angemeldete Benutzer des normalen Forums nicht sichtbar!


3er E36 Reifenabnutzung nach ca. 2000 km? [Archiv] - BMW-Treff Forum

PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : 3er E36 Reifenabnutzung nach ca. 2000 km?


moto
25.05.2005, 08:41
Moin!

Mir ist gestern aufgefallen das meine " Neuen" Sommerreifen, die ich vor einem Monat erst gekauft habe und wirklich Fabrikneu waren schon aussehen wie wenn ich sie schon 1 Jahr gefahren hätte!!! :kpatsch: Bis jetzt bin ich ca. 2000 km damit gefahren!!!!! :confused:

Ich fahre momentan den Bridgestone Potenza in der Dimension 215/45/17 mit einen Reifendruck von 2,3 bar!

An der Hinterachse beträgt die Profiltiefe noch 5,4 mm und an der Vorderachse 7,4 mm!! :kpatsch: :flop:
Da ich kein Raser bin und auch kein Burnout´s mache denk ich mal das da was nicht wirklich in Ordnung sein kann!!!

Welche Ursachen kommen in Frage???


Gruß Matthias

DWW
25.05.2005, 09:01
Welchen Bridge genau fährst du denn?

Da Bridgestone aber generell sehr hart sind (sehr schlecht bei Nässe) kommt mir dieser Verschleiß bei nem 318i aber auch merkwürdig vor.

moto
26.05.2005, 22:32
@ DWW

Ich fahre den Bridgestone Potenza! Das hab ich zwar schon mal geschrieben aber egal!!!


Nun hab ich gelesen, das in diese Reifen 2,5 bis 2,7 bar einzufüllen sind!
Aber das kommt mir etwas zuviel vor!!!!


Ausserdem ist es nicht das erste mal das die Reifen an der Hinterachse schnell abgefahren sind!! damals hab ich den Sturz einstellen lassen, doch trotzdem waren die Reifen danach auch genau so schnell Abgefahren! Ursache wurde mir gesagt die Hinterachslager sind hinüber!! diese sind jetzt gemacht worden und ich hab die neuen Reifen erst danach montiert!!!


Ich glaube ich lass die Achsen noch mal vermessen und dann sehen wr weiter!!


Gruß Matthias

Carsten HH
27.05.2005, 07:40
Hallo

sind deine Hinterreifen denn gleichmäßig abgenutzt oder nur innen?

CaptainFuture01
27.05.2005, 10:11
@moto
Das mit dem Druck paßt schon,das is genau richtig.;)

Für mich hört sich das nach zuviel Vorspur an,also das die Räder zu stark so stehen

vorne: |---|


hinten: /---\ (Draufsicht)

Ich hoffe,du weißt,wie ich das meine.

Wovon das aber kommt oder was die Ursache dafür sein könnte.....*schulterzuck*


Greetz

Cap

DWW
30.05.2005, 08:14
Original geschrieben von moto
@ DWW

Ich fahre den Bridgestone Potenza! Das hab ich zwar schon mal geschrieben aber egal!!!
Wenn man keine Ahnung hat, sollte man die Fre... nicht so weit aufreißen, aber auch egal! :mad:

Es gibt nämlich vier verschiedene Bridge Potenza (RE720, RE050, RE040 und S03 Pole Position)!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!! :rolleyes: (Die Benutzng besonders vieler ! bringt übrigens auch nicht mehr! :D )

Aber wenn du keine differenzierte, qualifizierte Antwort haben willst... mir egal... :rolleyes:

AnotherBavarian
30.05.2005, 09:12
Hallo,

ich habs schon mal geschafft, innerhalb von 3000km die Profile der Hinterräder von "nahezu neu" komplett auf Null zu bringen. Gemerkt hab ichs erst, nachdem die Laufflächen der Hinterräder von weitem betrachtet ungewohnt hell erschienen und sich bei genauerer Betrachtung zu meinem Entsetzen als Slicks herausgestellt haben. Solange die Straße trocken ist, ist das zwar kein Nachteil :D, trotzdem war das nächste Ziel die Werkstatt. Diagnose: einer der Lager für die Hinterachse war defekt, so daß sich die Spur komplett verstellt hat und für gleichmäßigen Abrieb auf beiden Hinter-Rädern gesorgt hat. Interessanterweise konnte man damit noch über 220km/h fahren. :D

Grüße
AB

TheAce
30.05.2005, 11:31
Bei meinen letzten Hinterreifen hatte ich auch das Problem, dass sie nach ca. 10.000 km in der Mitte praktisch auf Null waren. Waren die Goodyear Eagle F1 in 245/40R17. Denke (bzw. hoffe) auch, dass es an den defekten Längslenkerlagern gelegen hat. Die wurden bei mir im Jänner neu gemacht. Bei den Winterreifen ist mir der Verschleiß relativ normal erschienen. Hab mir jetzt hinten den GT Radial geholt, weil ich keine Lust hatte mir wieder einen "Premium"-Reifen zu holen, der dann wieder nur 10.000 km hält. Der GT hat 125,- EUR / Stk. gekostet. Der F1 wäre auf 170,- EUR gekommen. Bin aber bisher recht zufrieden mit dem Reifen. Ist auch im Nassen nicht so schlecht, wie ich befürchtet hatte.

Vorne ist der F1 übrigens noch völlig in Ordnung (glaub so ca. 6 mm).

basti313
30.05.2005, 12:28
Ich hatte letzte Saison das gleiche Problem mit Uniroyal Reifen. Die hab ich obwohl ich als ich den Abrieb bemerkte total vorsichtig gefahren bin, in 7tkm von neu auf 3mm runter gefahren. Die Spur war einfach viel zu hoch und der Reifendruck war leicht zu hoch.
Nachdem beides eingestellt wurde ist nichts mehr abnormales zu bemerken.

Ty Royale
30.05.2005, 13:10
Lass für 40€ ne Achsvermessung machen und dann sollte das Problem normalerweise aus der Welt sein!

moto
31.05.2005, 12:25
@ DWW

Sorry das ich dich mit der weiteren Bezeichnung des Reifens missverstanden habe! :)

Es ist der RE 050 der momtiert ist!!

Gruß Matthias